Ergebnis 1 bis 3 von 3

  1. Beiträge
    165
    Registriert seit
    15.07.2009
    Ort
    data center
    Erfahrener Benutzer

    PHP Team versucht erneut kritische CGI-Lücke zu schließen

    Das PHP-Entwicklerteam hat einen erneuten Versuch unternommen, die kritische Schwachstelle beim Zusammenspiel mit CGI in den Griff zu bekommen...

    PHP 5.4.3 and PHP 5.3.13 Released

    Hat schon jemand Zeit gefunden die neuen Versionen zu testen.
    Sind die Lücken diesmal behoben?
    Keine Zeit wieder umsonst zu kompilieren.
    Geändert von chichy (14.05.2012 um 13:43 Uhr)

  2. Registrieren, damit diese Werbung verschwindet.

  3. Beiträge
    434
    Registriert seit
    17.05.2003

    linux solutions

    Provider

    AW: PHP Team versucht erneut kritische CGI-Lücke zu schließen

    hallo,

    ja,
    ist stabil und in ordnung.


  4. Beiträge
    165
    Registriert seit
    15.07.2009
    Ort
    data center
    Erfahrener Benutzer

    AW: PHP Team versucht erneut kritische CGI-Lücke zu schließen

    Klasse,

    Vielen Dank

Ähnliche Themen

  1. Confixx Lücke
    Von IchKANNhochdeutsch im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 01.08.2007, 09:46
  2. Antworten: 0
    Letzter Beitrag: 04.12.2004, 22:33
  3. Nun hab ich es doch versucht und komme nicht weiter
    Von confixx_moscito im Forum 3.x Installation
    Antworten: 0
    Letzter Beitrag: 06.04.2004, 02:51
  4. Cobalt RAQ3 versucht Portscan Angriff auf TCP 500x
    Von dulidle im Forum Webserver (Software): Linux, Unix, etc.
    Antworten: 0
    Letzter Beitrag: 08.02.2004, 20:36
  5. Lücke im Linux Kernel bis einschliesslich 2.4.22
    Von Stefan Priebe - ProfiHost im Forum Security
    Antworten: 0
    Letzter Beitrag: 02.12.2003, 16:18

Content Relevant URLs by vBSEO 3.6.0