Ergebnis 1 bis 2 von 2

  1. Beiträge
    7
    Registriert seit
    11.10.2001
    Neuer Benutzer

    Apache updaten???

    Hallo,

    ich habe eine Frage rund um den Apache 1.3.22:

    Auf meinem System läuft Suse Linux 7.2 und Apache 1.3.19 (mit PHP4, SSL u. Perl). Jetzt möchte ich auf die Version 1.3.22 umsteigen, weiß aber nicht genau wie, denn ich möchte nachher weiterhin PHP4, SSL etc. nutzen.

    Könnte jemand einem Linux-Anfänger wie mir, eine Anleitung geben?

    Danke,
    BLACKY

  2. Registrieren, damit diese Werbung verschwindet.

  3. Beiträge
    122
    Registriert seit
    17.04.2001
    Erfahrener Benutzer

    RE: Apache updaten???

    schau mal unter:

    http://www.baach.de/lamp-tutorial.html

    christian

Ähnliche Themen

  1. Apache: Dateien groß und CSS Problem?
    Von Kekz im Forum Script Serverseitig
    Antworten: 1
    Letzter Beitrag: 02.02.2002, 13:43
  2. Apache 2.0.28 + PHP 4.1
    Von telefoni im Forum Webserver (Software): Linux, Unix, etc.
    Antworten: 2
    Letzter Beitrag: 27.12.2001, 01:23
  3. libphp4.so - Wie neu für Apache kompilieren?!?
    Von MAPE im Forum Webserver (Software): Linux, Unix, etc.
    Antworten: 2
    Letzter Beitrag: 25.07.2001, 21:10
  4. Apache und ca. 500 Virtuelle Hosts
    Von Disaster im Forum Webserver (Software): Linux, Unix, etc.
    Antworten: 1
    Letzter Beitrag: 18.05.2001, 19:16
  5. Apache Konfiguration
    Von Gego im Forum Webserver (Software): Linux, Unix, etc.
    Antworten: 1
    Letzter Beitrag: 25.04.2001, 14:05

Content Relevant URLs by vBSEO 3.6.0